﻿<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" itemscope itemtype="https://schema.org/BlogPosting">

<!-- ### BEGIN HEAD ####  -->
<head>

<!-- Meta -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Title -->
<title>  Conservartorio, da MIUR stop a Verga ma i dubbi restano  Lab TV</title>

<!-- Favicon -->
<link rel="shortcut icon" href="https://www.labtv.net/wp-content/uploads/2017/05/favico.png" />
<link rel='stylesheet' id='font-css'  href='https://fonts.googleapis.com/css?family=montserrat%3A400%2C700%2C900%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<!-- Wordpress functions -->	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8139652935280467",
    enable_page_level_ads: true
  });
</script>
	
	
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lab TV &raquo; Conservartorio, da MIUR stop a Verga ma i dubbi restano Feed dei commenti" href="https://www.labtv.net/attualita/2022/05/27/conservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.labtv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-css'  href='https://www.labtv.net/wp-content/themes/today/style.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='options-css'  href='https://www.labtv.net/wp-content/themes/today/css/css_options.php?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.labtv.net/wp-content/themes/today/css/prettyPhoto.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.labtv.net/wp-content/themes/today/css/shortcodes.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-blog-css'  href='https://www.labtv.net/wp-content/themes/today/css/shortcodes-blog.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='https://www.labtv.net/wp-content/themes/today/css/slider.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='feature-css'  href='https://www.labtv.net/wp-content/themes/today/css/feature.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='https://www.labtv.net/wp-content/themes/today/css/slicknav.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='respond-css'  href='https://www.labtv.net/wp-content/themes/today/css/respond.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C900%2C300&#038;ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.labtv.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.labtv.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.labtv.net/wp-includes/css/dashicons.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.labtv.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='kronopress_front_style-css'  href='https://www.labtv.net/wp-content/plugins/sloode/frontend/css/front_style.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.labtv.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.labtv.net/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.labtv.net/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://www.labtv.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.labtv.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var front_js_vars = {"video_placeholder":"https:\/\/www.labtv.net\/wp-content\/plugins\/sloode\/images\/video_placeholder.jpg","ajax_url":"https:\/\/www.labtv.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/sloode/frontend/js/front_js.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v2.11","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.7'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-0B593KDBPJ' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-0B593KDBPJ");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->

<!-- OG: 3.1.2 -->
<meta property="og:image" content="https://www.labtv.net/wp-content/uploads/2021/12/CONSERVATORIO-NICOLA-SALA-LOGO.jpg" /><meta property="og:image:secure_url" content="https://www.labtv.net/wp-content/uploads/2021/12/CONSERVATORIO-NICOLA-SALA-LOGO.jpg" /><meta property="og:image:width" content="887" /><meta property="og:image:height" content="592" /><meta property="og:image:alt" content="CONSERVATORIO NICOLA SALA LOGO" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Alla fine della settimana arrivano i primi segnali dal MIUR in merito alla paludosa vicenda del  Conservatorio di Benevento. Il minstero, attraverso uno scarno e interlocutorio messaggio a firma del dirigente Coccimiglio, sancisce il  termine dell&#039;esperienza Verga al timone del CdA pur ancorando successive determinazioni alla sentenza del Tar, si allude al giudizio di merito..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Lab TV" /><meta property="og:title" content="Conservartorio, da MIUR stop a Verga ma i dubbi restano" /><meta property="og:url" content="https://www.labtv.net/attualita/2022/05/27/conservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano/" /><meta property="og:updated_time" content="2022-05-27T14:03:55+02:00" />
<meta property="article:published_time" content="2022-05-27T12:03:55+00:00" /><meta property="article:modified_time" content="2022-05-27T12:03:55+00:00" /><meta property="article:section" content="Attualità" /><meta property="article:author:first_name" content="Enzo" /><meta property="article:author:last_name" content="Colarusso" /><meta property="article:author:username" content="Enzo Colarusso" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://www.labtv.net/wp-content/uploads/2021/12/CONSERVATORIO-NICOLA-SALA-LOGO.jpg" /><meta property="twitter:image:alt" content="CONSERVATORIO NICOLA SALA LOGO" /><meta property="twitter:title" content="Conservartorio, da MIUR stop a Verga ma i dubbi restano" /><meta property="twitter:description" content="Alla fine della settimana arrivano i primi segnali dal MIUR in merito alla paludosa vicenda del  Conservatorio di Benevento. Il minstero, attraverso uno scarno e interlocutorio messaggio a firma..." /><meta property="twitter:url" content="https://www.labtv.net/attualita/2022/05/27/conservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano/" />
<meta itemprop="image" content="https://www.labtv.net/wp-content/uploads/2021/12/CONSERVATORIO-NICOLA-SALA-LOGO.jpg" /><meta itemprop="name" content="Conservartorio, da MIUR stop a Verga ma i dubbi restano" /><meta itemprop="headline" content="Conservartorio, da MIUR stop a Verga ma i dubbi restano" /><meta itemprop="description" content="Alla fine della settimana arrivano i primi segnali dal MIUR in merito alla paludosa vicenda del  Conservatorio di Benevento. Il minstero, attraverso uno scarno e interlocutorio messaggio a firma del dirigente Coccimiglio, sancisce il  termine dell&#039;esperienza Verga al timone del CdA pur ancorando successive determinazioni alla sentenza del Tar, si allude al giudizio di merito..." /><meta itemprop="datePublished" content="2022-05-27" /><meta itemprop="dateModified" content="2022-05-27T12:03:55+00:00" /><meta itemprop="author" content="Enzo Colarusso" />
<meta property="profile:first_name" content="Enzo" /><meta property="profile:last_name" content="Colarusso" /><meta property="profile:username" content="Enzo Colarusso" />
<!-- /OG -->

<link rel='https://api.w.org/' href='https://www.labtv.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labtv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.labtv.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Amministrative, a Somma Vesuviana Mastella insieme al M5S. Il sindaco: &#8220;Candidato è un vecchio amico&#8221;' href='https://www.labtv.net/politica/2022/05/27/amministrative-a-somma-vesuviana-mastella-insieme-al-m5s-il-sindaco-candidato-e-un-vecchio-amico/' />
<link rel='next' title='I sindaci del Fortore incontro il ministro Carfagna: nei prossimi giorni incontro a Roma per riconoscimento SNAI' href='https://www.labtv.net/politica/2022/05/27/i-sindaci-del-fortore-incontro-il-ministro-carfagna-nei-prossimi-giorni-incontro-a-roma-per-riconoscimento-snai/' />
<meta name="generator" content="WordPress 5.3.12" />
<link rel="canonical" href="https://www.labtv.net/attualita/2022/05/27/conservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano/" />
<link rel='shortlink' href='https://www.labtv.net/?p=207378' />
<link rel="alternate" type="application/json+oembed" href="https://www.labtv.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.labtv.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-9 { margin:0px;  width:100%; max-width:300px; height:auto; }
	.g-10 { margin:0px;  width:100%; max-width:300px; height:auto; }
	.g-11 { margin:0px;  width:100%; max-width:300px; height:auto; }
	.g-13 { margin:0px;  width:100%; max-width:650px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.70.0" /><script type="text/javascript" src="https://ads.vidoomy.com/labtv.net_17398.js" async></script>
<!-- Analytics by WP-Statistics v13.1.7 - https://wp-statistics.com/ -->


</head>

<!-- Begin Body -->
<body data-rsssl=1  class="post-template-default single single-post postid-207378 single-format-standard cookies-not-set"> 

<!-- Header -->
<!--<div class="custom-top-ad">
<a target="_blank" href="#" class="gofollow"><img src="https://www.tcsnews.tv/wp-content/uploads/2015/06/tcs-BANNER.jpg"></a>
</div>-->
<div id="header"> 	

                            <div style="clear:both;"	></div>
	<div class="header-row fixed">		
		<div id="logo">
			<a href="https://www.labtv.net"><img src="https://www.labtv.net/wp-content/uploads/2017/05/Logo_LABTV_sitoweb_2301-1.png" alt="logo" /></a>
		</div><!-- end #logo -->
       <!-- <div class="top-right-add"><a target="_blank" href="#" class="gofollow"><img src="https://www.tcsnews.tv/wp-content/uploads/2015/06/tcs-BANNER.jpg"></a></div>-->
       
		<div class="header-banner">
<div class="g g-13"><div class="g-dyn a-231 c-1"><a href="https://www.labtv.net/attualita/2022/04/20/il-cinema-in-tv-e-una-sfida-che-si-rinnova-ormai-annualmente-dallanno-2020/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/04/MiC-Cinema-in-Tv-650_90.jpg" /></a></div><div class="g-dyn a-233 c-2"><a href="https://www.facebook.com/Consulsat/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/05/Consulsat-Batman-650_90.jpg" /></a></div><div class="g-dyn a-237 c-3"><a href="http://www.consulsat.com" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/05/Consulsat-Montefusco-650_90.jpg" /></a></div><div class="g-dyn a-192 c-4"><a href="https://www.consulsat.it/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2020/07/Banner_Safire_650_90-1.png" /></a></div><div class="g-dyn a-235 c-5"><a href="https://www.facebook.com/Consulsat/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/05/Consulsat-Cartoni-650_90.jpg" /></a></div></div>
		</div>
	</div>    
</div><!-- end #header -->

<div id="header-main">
    <div id="menu">
		<div class="menu-navigation">
				<div id="wizemenu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-54301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.labtv.net/">Home</a></li>
<li id="menu-item-125766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="#">Cronaca</a>
<ul>
	<li id="menu-item-372" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labtv.net/category/cronaca/">Notizie Cronaca</a></li>
	<li id="menu-item-118023" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/videocronaca/">Video Cronaca</a></li>
</ul>
</li>
<li id="menu-item-125767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="#">Politica</a>
<ul>
	<li id="menu-item-376" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labtv.net/category/politica/">Notizie Politica</a></li>
	<li id="menu-item-118037" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/video-politica/">Video Politica</a></li>
</ul>
</li>
<li id="menu-item-125768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="#">Attualità</a>
<ul>
	<li id="menu-item-4704" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.labtv.net/category/attualita/">Notizie Attualità</a></li>
	<li id="menu-item-118040" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/videoattualita/">Video Attualità</a></li>
</ul>
</li>
<li id="menu-item-125769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="#">Economia</a>
<ul>
	<li id="menu-item-375" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labtv.net/category/economia/">Notizie Economia</a></li>
	<li id="menu-item-118046" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/video-economia/">Video Economia</a></li>
</ul>
</li>
<li id="menu-item-125770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="#">Cultura</a>
<ul>
	<li id="menu-item-606" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labtv.net/category/cultura/">Notizie Cultura</a></li>
	<li id="menu-item-118051" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/video-cultura/">Video Cultura</a></li>
</ul>
</li>
<li id="menu-item-183286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.labtv.net/category/sport/">Sport</a>
<ul>
	<li id="menu-item-86280" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.calcioealtro.it/category/calcio-mercato/">Calcio</a></li>
	<li id="menu-item-86277" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.labtv.net/category/sport/benevento-calcio/">Benevento Calcio</a></li>
	<li id="menu-item-86279" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.labtv.net/category/sport/avellino-calcio/">US Avellino</a></li>
	<li id="menu-item-86281" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.labtv.net/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-60546" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labtv.net/category/eventi/">Eventi</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="http://#">Format TV</a>
<ul>
	<li id="menu-item-118071" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/parliamo-di/">Parliamo di…</a></li>
	<li id="menu-item-68393" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/labnews-2/">Labnews</a></li>
	<li id="menu-item-118065" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/di-faccia-e-di-profilo/">Di faccia e di profilo</a></li>
	<li id="menu-item-118072" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/ricomincio-da-me/">Ricomincio da me</a></li>
	<li id="menu-item-118062" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/free-sport/">Free sport</a></li>
	<li id="menu-item-68398" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/chiedilo-a-calcio-e-altro/">Chiedilo a Calcio e Altro</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/calcioealtro/">Calcio e Altro</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/specialelabtv/">Speciale LabTv</a></li>
	<li id="menu-item-166383" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/viaggio-nellarte/">Viaggio nell&#8217;Arte</a></li>
	<li id="menu-item-166384" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/doppio-taglio/">Doppio Taglio</a></li>
	<li id="menu-item-166385" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/la-bottega-di-filosofia/">La Bottega di Filosofia</a></li>
	<li id="menu-item-166386" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/lorlando-curioso/">L&#8217;Orlando Curioso</a></li>
</ul>
</li>
<li id="menu-item-190222" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/privacy-policy/">Privacy Policy</a></li>
</ul></div>	
		</div><!-- end .menu-navigation -->
		
<div id="menu-search"> 
			<form id="searchform" action="" method="get">
                <div>
                    <input type="text" name="s" id="searchinput" value="Search here ..." onblur="if (this.value == '') {this.value = 'Search here ...';}" onfocus="if (this.value == 'Search here ...') {this.value = '';}"/>
                    <input type="submit" class="button1" id="search-button" value="" />                         
                </div>
			</form>
		</div>


		<!--<div id="menu-search"> 
			<form id="searchform" action="https://www.labtv.net/search-result/" method="post">
                <div>
                    <input type="text" name="sloode_search_key" id="searchinput" value="Search here ..." onblur="if (this.value == '') {this.value = 'Search here ...';}" onfocus="if (this.value == 'Search here ...') {this.value = '';}"/>
                    <input type="submit" name="sloode_search_submit" class="button1" id="search-button" value="" />                         
                </div>
			</form>
		</div>-->
    </div><!-- end #menu -->

	<div id="header-breaking">
		<h3>breaking news</h3>
		<div class="header-breaking-text">
			<ul id="js-news" class="js-hidden">
				<li class="news-item"><a href="https://www.labtv.net/politica/2022/05/27/il-fortore-incontra-il-ministro-mara-carfagna/">Il Fortore incontra il Ministro Mara Carfagna</a></li>
				<li class="news-item"><a href="https://www.labtv.net/politica/2022/05/27/il-viandante-colpisce-ancora/">Il viandante colpisce ancora</a></li>
				<li class="news-item"><a href="https://www.labtv.net/cronaca/2022/05/27/san-giorgio-del-sannioassolto-per-l-ennesima-volta-il-pluripregiudicato-pompeo-masone-una-storia-giudiziaria-senza-precedenti/">San Giorgio del Sannio|Assolto per l&#8217; ennesima volta il pluripregiudicato Pompeo Masone: una storia giudiziaria senza precedenti</a></li>
				<li class="news-item"><a href="https://www.labtv.net/attualita/2022/05/27/il-tour-plastic-free-di-gesesa-ha-fatto-tappa-presso-li-c-moscati-di-benevento/">Il Tour Plastic Free di GESESA ha fatto tappa presso l’I.C. Moscati di Benevento</a></li>
				<li class="news-item"><a href="https://www.labtv.net/cronaca/2022/05/27/beneventopresunte-lesioni-provocate-da-due-chirurghi-appuntamento-ad-ottobre-per-la-discussione/">Benevento|Presunte lesioni provocate da due chirurghi. Appuntamento ad Ottobre per la discussione</a></li>
				<li class="news-item"><a href="https://www.labtv.net/attualita/2022/05/27/conservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano/">Conservartorio, da MIUR stop a Verga ma i dubbi restano</a></li>
			</ul>
		</div><!-- end .header-breaking-text -->

		<div class="header-social">
			<ul id="header-social">
				<li class="facebook header-social"><a href="http://www.facebook.com/labtv" target="_blank"></a></li>
				<li class="twitter header-social"><a href="http://www.twitter.com/_LabTv_" target="_blank"></a></li>
				<li class="youtube header-social"><a href="http://www.youtube.com/channel/UC0z-1Oss8LwejnwpSKh80DA" target="_blank"></a></li>
			</ul>
		</div><!-- end .header-social -->
	</div><!-- end #header-breaking -->
</div><!-- end #header-main -->

<!-- Wrap -->
<div id="wrap">

<div class="blog-fixed">
	<div id="blog-left"><div class="single-archive"><img src="https://www.labtv.net/wp-content/uploads/2021/12/CONSERVATORIO-NICOLA-SALA-LOGO.jpg" alt="Conservartorio, da MIUR stop a Verga ma i dubbi restano" style="display:none;" />
			<h1 class="single-title"><a href="https://www.labtv.net/attualita/2022/05/27/conservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano/" rel="bookmark">Conservartorio, da MIUR stop a Verga ma i dubbi restano</a></h2>
			<div class="single-info">27 Maggio 2022 | by <a href="https://www.labtv.net/author/enzo-colarusso/">Enzo Colarusso</a></div>
			<div class="single-cover-art">
				<img src="https://www.labtv.net/wp-content/uploads/2021/12/CONSERVATORIO-NICOLA-SALA-LOGO-650x250.jpg" alt="Conservartorio, da MIUR stop a Verga ma i dubbi restano" />		
				<div class="slider-left-cat">Attualità</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>
			</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.labtv.net/attualita/2022/05/27/conservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Conservartorio%2C%20da%20MIUR%20stop%20a%20Verga%20ma%20i%20dubbi%20restano&url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F&title=Conservartorio%2C%20da%20MIUR%20stop%20a%20Verga%20ma%20i%20dubbi%20restano")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F&title=Conservartorio%2C%20da%20MIUR%20stop%20a%20Verga%20ma%20i%20dubbi%20restano")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Conservartorio%2C%20da%20MIUR%20stop%20a%20Verga%20ma%20i%20dubbi%20restano https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.labtv.net/attualita/2022/05/27/conservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano/', 'Conservartorio%2C%20da%20MIUR%20stop%20a%20Verga%20ma%20i%20dubbi%20restano', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="fb-root"></div>
<p>Alla fine della settimana arrivano i primi segnali dal MIUR in merito alla paludosa vicenda del  Conservatorio di Benevento. Il minstero, attraverso uno scarno e interlocutorio messaggio a firma del dirigente Coccimiglio, sancisce il  termine dell&#8217;esperienza Verga al timone del CdA pur ancorando successive determinazioni alla sentenza del Tar, si allude al giudizio di merito previsto per il 9 di novembre. C&#8217;è da presumere che nulla accadrà prima di quella data, &#8220;nelle more delle determinazioni che lo scrivente assumerà in realzione alla ordinanza del Tar Campania numero 695&#8221;, è scritto nel messaggio arrivato da Roma. Nessun riferimento alla normativa adottata per ritenere esaurito il regime di prorogatio. La <span id="page3R_mcid47" class="markedContent"><span dir="ltr" role="presentation">delibera del Consiglio dei Ministri del 31 gennaio 2020 prevede </span><span dir="ltr" role="presentation">all&#8217;articolo</span> <span dir="ltr" role="presentation">3,</span> <span dir="ltr" role="presentation">comma</span> <span dir="ltr" role="presentation">1,</span> che i poteri <span dir="ltr" role="presentation">siano ulteriormente prorogati fino al termine dello </span><span dir="ltr" role="presentation">stato di emergenza, il covid, e comunque, fino alla loro ricomposizione. Per </span></span>adesso, nessun pronunciamento del Ministero sulla terna e cioè su Rossi, se abbia o no i requisiti per assurgere alla  carica di nuovo  presidente del  CdA. Un ente che, se il Miur riterrà decaduto Verga, avrà bisogno di un vertice e visto che Roma vincola tutto al 9 novembre c&#8217;è  da presumere che si potrebbe andare verso un commissariamento del Conservatorio, soluzione non la più auspicabile.</p>
<p><span id="page3R_mcid43" class="markedContent"><span dir="ltr" role="presentation"><br />
</span></span><span id="page3R_mcid47" class="markedContent"></span></p>
<div class="page" role="region" data-page-number="1" aria-label="Pagina 1" data-loaded="true">
<div class="annotationLayer"></div>
</div>
<div class="page" role="region" data-page-number="2" aria-label="Pagina 2" data-loaded="true">
<div class="canvasWrapper"></div>
</div>
<p>&nbsp;</p>
<div class="post-views post-207378 entry-meta">
			
			<span class="post-views-label">Visualizzazioni:  </span>
			<span class="post-views-count">33</span>
			</div><div class="g g-7"><div class="g-single a-25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Primo annuncio Google -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8139652935280467"
     data-ad-slot="7669655049"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.labtv.net/attualita/2022/05/27/conservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Conservartorio%2C%20da%20MIUR%20stop%20a%20Verga%20ma%20i%20dubbi%20restano&url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F&title=Conservartorio%2C%20da%20MIUR%20stop%20a%20Verga%20ma%20i%20dubbi%20restano")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F&title=Conservartorio%2C%20da%20MIUR%20stop%20a%20Verga%20ma%20i%20dubbi%20restano")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Conservartorio%2C%20da%20MIUR%20stop%20a%20Verga%20ma%20i%20dubbi%20restano https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2022%2F05%2F27%2Fconservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.labtv.net/attualita/2022/05/27/conservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano/', 'Conservartorio%2C%20da%20MIUR%20stop%20a%20Verga%20ma%20i%20dubbi%20restano', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><p></p>
		</div><!-- end .single-archive -->

<div id="comments">
	<div class="comments-hr"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/2022/05/27/conservartorio-da-miur-stop-a-verga-ma-i-dubbi-restano/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.labtv.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='207378' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="31854692cb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p></form>	</div><!-- #respond -->
	
</div><!-- end #comments -->
					
	</div><!-- end .blog(left&full&right) -->

<div id="sidebar-right">
		<div id="adrotate_widgets-12" class="widget list-nav adrotate_widgets"><div class="g g-9"><div class="g-dyn a-234 c-1"><a href="https://www.facebook.com/Consulsat/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/05/Consulsat-Cartoni-300_250.jpg" /></a></div><div class="g-dyn a-232 c-2"><a href="https://www.facebook.com/Consulsat/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/05/Consulsat-Batman-300_250.jpg" /></a></div><div class="g-dyn a-191 c-3"><a href="https://www.consulsat.it/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2020/07/Banner_Safire_300_250-1.png" /></a></div><div class="g-dyn a-230 c-4"><a href="https://www.labtv.net/attualita/2022/04/20/il-cinema-in-tv-e-una-sfida-che-si-rinnova-ormai-annualmente-dallanno-2020/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/04/MiC-Cinema-in-Tv-300_350.jpg" /></a></div><div class="g-dyn a-25 c-5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Primo annuncio Google -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8139652935280467"
     data-ad-slot="7669655049"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-236 c-6"><a href="http://www.consulsat.com" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/05/Consulsat-Montefusco-300_250.jpg" /></a></div></div>
		</div><br/>
		<div id="text-11" class="widget list-nav widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=232092096837589";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div>
		
		</div><br/>
		<div id="adrotate_widgets-7" class="widget list-nav adrotate_widgets"><div class="g g-10"><div class="g-dyn a-191 c-1"><a href="https://www.consulsat.it/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2020/07/Banner_Safire_300_250-1.png" /></a></div><div class="g-dyn a-232 c-2"><a href="https://www.facebook.com/Consulsat/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/05/Consulsat-Batman-300_250.jpg" /></a></div><div class="g-dyn a-230 c-3"><a href="https://www.labtv.net/attualita/2022/04/20/il-cinema-in-tv-e-una-sfida-che-si-rinnova-ormai-annualmente-dallanno-2020/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/04/MiC-Cinema-in-Tv-300_350.jpg" /></a></div><div class="g-dyn a-236 c-4"><a href="http://www.consulsat.com" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/05/Consulsat-Montefusco-300_250.jpg" /></a></div><div class="g-dyn a-24 c-5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8139652935280467",
    enable_page_level_ads: true
  });
</script></div><div class="g-dyn a-234 c-6"><a href="https://www.facebook.com/Consulsat/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/05/Consulsat-Cartoni-300_250.jpg" /></a></div><div class="g-dyn a-25 c-7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Primo annuncio Google -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8139652935280467"
     data-ad-slot="7669655049"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</div><br/>
		<div id="text-10" class="widget list-nav widget_text">
			<div class="sidebarnav"><h3>Facebook</h3></div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/labtv" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/labtv"><a href="https://www.facebook.com/labtv">LabTv</a></blockquote></div></div></div>
		
		</div><br/>
		<div id="text-25" class="widget list-nav widget_text">
			<div class="sidebarnav"><h3>ULTIMI SERVIZI VIDEO</h3></div>			<div class="textwidget"><div class='clear'></div> 		<input type="hidden" class="recent_numberposts" name="recent_numberposts" value="2">
	<input type="hidden" class="recent_perpage" name="recent_perpage" value="2">
	<input type="hidden" class="recent_thumb_height" name="recent_thumb_height" value="250">
	<input type="hidden" class="recent_thumb_width" name="recent_thumb_width" value="290">
	<input type="hidden" class="recent_show_title" name="recent_show_title" value="yes">
	<input type="hidden" class="recent_template" name="template_recent" value="style2">
	<input type="hidden" class="recent_show_cat" name="recent_show_cat" value="yes">
	<input type="hidden" class="recent_play_button" name="recent_play_button" value="yes">
	<input type="hidden" class="recent_show_hits" name="recent_show_hits" value="yes">
	<input type="hidden" class="recent_show_date" name="recent_show_date" value="no">
					<div class="video_thumb2" style="height: 240px; width: 280px;">
		    				
								<div class="thumb_img2">
				<a href="https://www.labtv.net/video/?video_id=223774">
				<img src="https://live.sloode.com/Video/labtv/db5793d7-57dc-45b7-912f-4a81b2e296ec_16_9.jpg">
								<div class="thumb_play_button">
				    				<img src="https://www.labtv.net/wp-content/plugins/sloode/images/play_button.png" class="play_ico">
				</div>
							    </a>
				</div>
								
				<div class="thumb_detail">
				    				    <div class="thumb_cat">
				    				    
				    </div>
				    										<div class="thumb_ttl">Conservatorio, Miur stop a Verga ma i dubbi restano</div>
										
													<div class="thubm_view">5 Visualizzazioni</div>
								</div>
			
			 <input type="hidden" name="last_video_id_223774" class="last_video_id" value="223774">
		    
		    
		    
		</div>
		
	
						<div class="video_thumb2" style="height: 240px; width: 280px;">
		    				
								<div class="thumb_img2">
				<a href="https://www.labtv.net/video/?video_id=223773">
				<img src="https://live.sloode.com/Video/labtv/656440b3-d06c-4674-a7a9-04e9b37a0a98_16_9.jpg">
								<div class="thumb_play_button">
				    				<img src="https://www.labtv.net/wp-content/plugins/sloode/images/play_button.png" class="play_ico">
				</div>
							    </a>
				</div>
								
				<div class="thumb_detail">
				    				    <div class="thumb_cat">
				    				    
				    </div>
				    										<div class="thumb_ttl">Sud Motor Expo tra spettacolo e sicurezza</div>
										
													<div class="thubm_view">91 Visualizzazioni</div>
								</div>
			
			 <input type="hidden" name="last_video_id_223773" class="last_video_id" value="223773">
		    
		    
		    
		</div>
		
	
			
		
		
 <div class='clear'></div></div>
		
		</div><br/>
		<div id="adrotate_widgets-13" class="widget list-nav adrotate_widgets"><div class="g g-11"><div class="g-dyn a-191 c-1"><a href="https://www.consulsat.it/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2020/07/Banner_Safire_300_250-1.png" /></a></div><div class="g-dyn a-236 c-2"><a href="http://www.consulsat.com" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/05/Consulsat-Montefusco-300_250.jpg" /></a></div><div class="g-dyn a-232 c-3"><a href="https://www.facebook.com/Consulsat/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/05/Consulsat-Batman-300_250.jpg" /></a></div><div class="g-dyn a-230 c-4"><a href="https://www.labtv.net/attualita/2022/04/20/il-cinema-in-tv-e-una-sfida-che-si-rinnova-ormai-annualmente-dallanno-2020/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/04/MiC-Cinema-in-Tv-300_350.jpg" /></a></div><div class="g-dyn a-234 c-5"><a href="https://www.facebook.com/Consulsat/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2022/05/Consulsat-Cartoni-300_250.jpg" /></a></div></div>
		</div><br/>
</div><!-- end .sidebar-right -->  
</div><!-- end .blog-fixed --></div><!-- end #wrap -->

<!-- Footer -->
<div id="footer">
	<div class="footer-row fixed">
		<div class="footer-col">

      <div id="text-29" class="footer-widget widget_text">
        <h3>INFO E CONTATTI</h3>			<div class="textwidget"><p>Labtv.net è un prodotto Consulservice S.r.l.</p>
<p>Labtv.net è il sito ufficiale del canale televisivo di Lab Tv canale 625 del digitale<br />
terrestre Regione Campania</p>
<p>Sede legale: Via Chiaio, 5 -<br />
83010 – Torrioni (AV)<br />
P.IVA 02757950643 iscr. R.E.A. AV N.181150</p>
<p>Editore: Consulservice S.r.l.<br />
Testata giornalistica Reg. Trib. di Benevento<br />
n. 244 del 26.02.2015</p>
<p>Direttore Responsabile Dott.ssa Oliviero Antonella</p>
<p>Contatti: 0824.337274 – 327.7390733<br />
redazione@labtv.net</p>
<p>Contattaci per la tua Pubblicità:<br />
0824.337274 - 327.7390733<br />
email: commerciale@labtv.net</p>
</div>
		
      </div>    
		</div><!-- end .footer-col -->	
		
		<div class="footer-col">

      <div id="videos_by_cat-7" class="footer-widget widget_videos_by_cat">
        <h3>Ultimi video</h3><ul class='video_list_widget recent_video_widget'><li>				
				
								<div class="video_thumb_widget" style="width: 90px; height: 70px;">
				<a href="https://www.labtv.net/video/?video_id=223774">
				<img src="https://live.sloode.com/Video/labtv/db5793d7-57dc-45b7-912f-4a81b2e296ec_16_9.jpg">
				</a>
				</div>
								
				
								<span class="video_title_widget">
				<a href="https://www.labtv.net/video/?video_id=223774" style="color:;font-size:;font-weight:normal;font-family:">Conservatorio, Miur stop a Verga ma..</a>				</span>
				<br/>
								
								
											
						
			<div class="clear"></div>
			</li><li>				
				
								<div class="video_thumb_widget" style="width: 90px; height: 70px;">
				<a href="https://www.labtv.net/video/?video_id=223773">
				<img src="https://live.sloode.com/Video/labtv/656440b3-d06c-4674-a7a9-04e9b37a0a98_16_9.jpg">
				</a>
				</div>
								
				
								<span class="video_title_widget">
				<a href="https://www.labtv.net/video/?video_id=223773" style="color:;font-size:;font-weight:normal;font-family:">Sud Motor Expo tra spettacolo e..</a>				</span>
				<br/>
								
								
											
						
			<div class="clear"></div>
			</li><li>				
				
								<div class="video_thumb_widget" style="width: 90px; height: 70px;">
				<a href="https://www.labtv.net/video/?video_id=223765">
				<img src="https://live.sloode.com/Video/labtv/eed7c608-8d32-43b1-9b8b-aec877a65ea4_16_9.jpg">
				</a>
				</div>
								
				
								<span class="video_title_widget">
				<a href="https://www.labtv.net/video/?video_id=223765" style="color:;font-size:;font-weight:normal;font-family:">Il ricordo di Ciriaco De Mita</a>				</span>
				<br/>
								
								
											
						
			<div class="clear"></div>
			</li><li>				
				
								<div class="video_thumb_widget" style="width: 90px; height: 70px;">
				<a href="https://www.labtv.net/video/?video_id=223771">
				<img src="https://live.sloode.com/Video/labtv/a3226dd3-11d5-4707-a190-2cab1dc29ccd_16_9.jpg">
				</a>
				</div>
								
				
								<span class="video_title_widget">
				<a href="https://www.labtv.net/video/?video_id=223771" style="color:;font-size:;font-weight:normal;font-family:">Forum, il giorno dei ministri</a>				</span>
				<br/>
								
								
											
						
			<div class="clear"></div>
			</li><li>				
				
								<div class="video_thumb_widget" style="width: 90px; height: 70px;">
				<a href="https://www.labtv.net/video/?video_id=223768">
				<img src="https://live.sloode.com/Video/labtv/4c312f1a-cac5-4b64-aa8c-b9f07577d61c_16_9.jpg">
				</a>
				</div>
								
				
								<span class="video_title_widget">
				<a href="https://www.labtv.net/video/?video_id=223768" style="color:;font-size:;font-weight:normal;font-family:">Chi va e chi resta, Taurino..</a>				</span>
				<br/>
								
								
											
						
			<div class="clear"></div>
			</li><li>				
				
								<div class="video_thumb_widget" style="width: 90px; height: 70px;">
				<a href="https://www.labtv.net/video/?video_id=223661">
				<img src="https://live.sloode.com/Video/labtv/3b39fd93-7320-427a-b16e-5b60ed430fd6_16_9.jpg">
				</a>
				</div>
								
				
								<span class="video_title_widget">
				<a href="https://www.labtv.net/video/?video_id=223661" style="color:;font-size:;font-weight:normal;font-family:">Speciali LabNews. ''Giornata contro l'Omotransfobia'' La..</a>				</span>
				<br/>
								
								
											
						
			<div class="clear"></div>
			</li></ul>
      </div>    
		</div><!-- end .footer-col -->	
		
		<div class="footer-col">

      <div id="tag_cloud-2" class="footer-widget widget_tag_cloud">
        <h3>Tag</h3><div class="tagcloud"><a href="https://www.labtv.net/tag/airola/" class="tag-cloud-link tag-link-53 tag-link-position-1" style="font-size: 14px;">airola</a>
<a href="https://www.labtv.net/tag/amministrative/" class="tag-cloud-link tag-link-780 tag-link-position-2" style="font-size: 14px;">amministrative</a>
<a href="https://www.labtv.net/tag/asl/" class="tag-cloud-link tag-link-855 tag-link-position-3" style="font-size: 14px;">asl</a>
<a href="https://www.labtv.net/tag/asl-avellino/" class="tag-cloud-link tag-link-5847 tag-link-position-4" style="font-size: 14px;">asl avellino</a>
<a href="https://www.labtv.net/tag/avellino/" class="tag-cloud-link tag-link-632 tag-link-position-5" style="font-size: 14px;">avellino</a>
<a href="https://www.labtv.net/tag/benevento/" class="tag-cloud-link tag-link-32 tag-link-position-6" style="font-size: 14px;">benevento</a>
<a href="https://www.labtv.net/tag/campania/" class="tag-cloud-link tag-link-138 tag-link-position-7" style="font-size: 14px;">campania</a>
<a href="https://www.labtv.net/tag/carabinieri/" class="tag-cloud-link tag-link-107 tag-link-position-8" style="font-size: 14px;">carabinieri</a>
<a href="https://www.labtv.net/tag/cervinara/" class="tag-cloud-link tag-link-1340 tag-link-position-9" style="font-size: 14px;">cervinara</a>
<a href="https://www.labtv.net/tag/cgil/" class="tag-cloud-link tag-link-710 tag-link-position-10" style="font-size: 14px;">cgil</a>
<a href="https://www.labtv.net/tag/coldiretti/" class="tag-cloud-link tag-link-168 tag-link-position-11" style="font-size: 14px;">coldiretti</a>
<a href="https://www.labtv.net/tag/comune/" class="tag-cloud-link tag-link-148 tag-link-position-12" style="font-size: 14px;">Comune</a>
<a href="https://www.labtv.net/tag/coronavirus/" class="tag-cloud-link tag-link-22032 tag-link-position-13" style="font-size: 14px;">coronavirus</a>
<a href="https://www.labtv.net/tag/covid/" class="tag-cloud-link tag-link-22221 tag-link-position-14" style="font-size: 14px;">Covid</a>
<a href="https://www.labtv.net/tag/covid-19/" class="tag-cloud-link tag-link-22210 tag-link-position-15" style="font-size: 14px;">covid 19</a>
<a href="https://www.labtv.net/tag/covid-hospital/" class="tag-cloud-link tag-link-22525 tag-link-position-16" style="font-size: 14px;">covid hospital</a>
<a href="https://www.labtv.net/tag/de-caro/" class="tag-cloud-link tag-link-48 tag-link-position-17" style="font-size: 14px;">de caro</a>
<a href="https://www.labtv.net/tag/de-luca/" class="tag-cloud-link tag-link-49 tag-link-position-18" style="font-size: 14px;">de luca</a>
<a href="https://www.labtv.net/tag/droga/" class="tag-cloud-link tag-link-25 tag-link-position-19" style="font-size: 14px;">droga</a>
<a href="https://www.labtv.net/tag/elezioni/" class="tag-cloud-link tag-link-594 tag-link-position-20" style="font-size: 14px;">elezioni</a>
<a href="https://www.labtv.net/tag/eventi/" class="tag-cloud-link tag-link-186 tag-link-position-21" style="font-size: 14px;">eventi</a>
<a href="https://www.labtv.net/tag/home-page/" class="tag-cloud-link tag-link-6 tag-link-position-22" style="font-size: 14px;">Home page</a>
<a href="https://www.labtv.net/tag/incidente/" class="tag-cloud-link tag-link-268 tag-link-position-23" style="font-size: 14px;">incidente</a>
<a href="https://www.labtv.net/tag/irpinia/" class="tag-cloud-link tag-link-370 tag-link-position-24" style="font-size: 14px;">irpinia</a>
<a href="https://www.labtv.net/tag/mastella/" class="tag-cloud-link tag-link-281 tag-link-position-25" style="font-size: 14px;">mastella</a>
<a href="https://www.labtv.net/tag/mensa/" class="tag-cloud-link tag-link-640 tag-link-position-26" style="font-size: 14px;">mensa</a>
<a href="https://www.labtv.net/tag/montesarchio/" class="tag-cloud-link tag-link-358 tag-link-position-27" style="font-size: 14px;">montesarchio</a>
<a href="https://www.labtv.net/tag/mortaruolo/" class="tag-cloud-link tag-link-220 tag-link-position-28" style="font-size: 14px;">mortaruolo</a>
<a href="https://www.labtv.net/tag/ospedale-moscati-avellino/" class="tag-cloud-link tag-link-18414 tag-link-position-29" style="font-size: 14px;">ospedale moscati Avellino</a>
<a href="https://www.labtv.net/tag/pd/" class="tag-cloud-link tag-link-150 tag-link-position-30" style="font-size: 14px;">PD</a>
<a href="https://www.labtv.net/tag/pepe/" class="tag-cloud-link tag-link-216 tag-link-position-31" style="font-size: 14px;">Pepe</a>
<a href="https://www.labtv.net/tag/polizia/" class="tag-cloud-link tag-link-433 tag-link-position-32" style="font-size: 14px;">polizia</a>
<a href="https://www.labtv.net/tag/provincia/" class="tag-cloud-link tag-link-28 tag-link-position-33" style="font-size: 14px;">provincia</a>
<a href="https://www.labtv.net/tag/regione-campania/" class="tag-cloud-link tag-link-443 tag-link-position-34" style="font-size: 14px;">regione campania</a>
<a href="https://www.labtv.net/tag/ricci/" class="tag-cloud-link tag-link-30 tag-link-position-35" style="font-size: 14px;">ricci</a>
<a href="https://www.labtv.net/tag/san-martino-valle-caudina/" class="tag-cloud-link tag-link-647 tag-link-position-36" style="font-size: 14px;">san martino valle caudina</a>
<a href="https://www.labtv.net/tag/sannio/" class="tag-cloud-link tag-link-147 tag-link-position-37" style="font-size: 14px;">sannio</a>
<a href="https://www.labtv.net/tag/san-pio/" class="tag-cloud-link tag-link-207 tag-link-position-38" style="font-size: 14px;">san pio</a>
<a href="https://www.labtv.net/tag/scuola/" class="tag-cloud-link tag-link-402 tag-link-position-39" style="font-size: 14px;">scuola</a>
<a href="https://www.labtv.net/tag/secondo-piano/" class="tag-cloud-link tag-link-5737 tag-link-position-40" style="font-size: 14px;">secondo piano</a>
<a href="https://www.labtv.net/tag/serie-b/" class="tag-cloud-link tag-link-4118 tag-link-position-41" style="font-size: 14px;">serie B</a>
<a href="https://www.labtv.net/tag/tamponi-positivi/" class="tag-cloud-link tag-link-22367 tag-link-position-42" style="font-size: 14px;">tamponi positivi</a>
<a href="https://www.labtv.net/tag/top/" class="tag-cloud-link tag-link-7 tag-link-position-43" style="font-size: 14px;">Top</a>
<a href="https://www.labtv.net/tag/unisannio/" class="tag-cloud-link tag-link-153 tag-link-position-44" style="font-size: 14px;">unisannio</a>
<a href="https://www.labtv.net/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-143 tag-link-position-45" style="font-size: 14px;">vigili del fuoco</a></div>

      </div>
		</div><!-- end .footer-col -->		
	</div><!-- end .footer-row fixed -->			
</div><!-- end #footer -->

<div class="footer-bottom"> 
	<div class="footer-row">
		<div class="footer-bottom-copyright">
			&copy; 2022 Lab TV. All Rights Reserved.
		</div><!-- end .footer-bottom-copyright -->

		<div class="footer-bottom-social">
			<ul id="footer-social">
				<li class="facebook footer-social"><a href="http://www.facebook.com/labtv" target="_blank"></a></li>
				<li class="twitter footer-social"><a href="http://www.twitter.com/_LabTv_" target="_blank"></a></li>
				<li class="youtube footer-social"><a href="http://www.facebook.com/labtv" target="_blank"></a></li>
			</ul>
		</div><!-- end .footer-bottom-social -->
	</div><!-- end .footer-row -->
</div><!-- end .footer-bottom -->



<script type="text/javascript">
jQuery(document).ready(function ($) {
	$("#sld-left").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 5000,
		animationSpeed: 300,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#sld-rightT").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 7000,
		animationSpeed: 300,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#sld-rightB").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 9000,
		animationSpeed: 300,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#feat-carousel").flexslider({
		animation: "slide",
		controlNav: false,
		pauseOnHover: true,
		keyboardNav: false,
		itemWidth: 259,
		slideshowSpeed: 3000,
		animationLoop: true,
		itemMargin: 3
	});
				
	$("#js-news").ticker({
		speed: 0.10,       
        controls: false,     
        titleText: ""
	});			
});
</script>

<!-- Google analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-110329201-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110329201-1');
</script>


<script type="text/javascript">
jQuery(document).ready(function($){
	if (jQuery().prettyPhoto) {
      	jQuery("a[data-rel^='prettyPhoto']").prettyPhoto({
        animation_speed: 'fast',
		slideshow: 5000,
		opacity: 0.80,
		show_title: false,
		allow_resize: true,
		default_width: 540,
		default_height: 344,
		counter_separator_label: '/',
		theme: 'pp_default',
		horizontal_padding: 20,
		autoplay: false,		
		ie6_fallback: true,
		social_tools: false,
		});
   }
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.labtv.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.labtv.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.labtv.net\/wp-admin\/admin-ajax.php","postID":"207378","nonce":"01b29882ec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/flexslider.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/prettyPhoto.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/backstretch.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/ticker.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/rotator.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/idTabs.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/slicknav.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/modernizr.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/script.js?ver=5.3.12'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.labtv.net/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.labtv.net/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.labtv.net/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.25'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-includes/js/comment-reply.min.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-includes/js/wp-embed.min.js?ver=5.3.12'></script>
<script async="async" type='text/javascript' src='https://www.labtv.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-9').gslider({ groupid: 9, speed: 4000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 4000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 4000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Crediamo che tu stia apprezzando le nostre info</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><style>
 /* .city_tag
  {
  color:#000000 !important;
  }
  */
@media screen and (max-width: 1024px) { 
.krono_video_listing_wrap .video_thumb2 {
    width: 29.8% !important;
}
.krono_related_videos_wrap { margin-bottom:20px !important;}
#page-left {width:65%;}
}
@media screen and (max-width: 960px) {
.krono_video_listing_wrap .video_thumb2 {
    width: 46% !important;
}
.pf-content iframe { width:100% !important;}
}
   @media screen and (max-width: 899px) {
 #page-left { width:60% !important
        
        .krono_video_listing_wrap .video_thumb2 {
    width: 45% !important;
}

}

@media screen and (max-width: 800px) {
.krono_video_listing_wrap .video_thumb2 {
    width: 45% !important;
}
}
@media screen and (max-width: 768px) {
 #page-left { width:100% !important;}


}

@media screen and (max-width: 640px) {
.info_footer > ul { float:left !important;}
.krono_video_description.template_2 .kp_title h2, .krono_video_description.template_2 .kp_title {
    font-size: 18px !important;
}
}

@media screen and (max-width: 375px) {
.krono_video_listing_wrap .video_thumb2 {
    width: 99% !important;
    box-sizing: border-box;
    margin-right: 0;
	height:200px !important;
}
}
  

  
</style>
</body>
</html>
<!-- Dynamic page generated in 2.419 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-27 16:04:09 -->

<!-- super cache -->