﻿<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<!-- ### BEGIN HEAD ####  -->
<head>

<!-- Meta -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Title -->
<title>  Benevento| Vertenza Esaf, passo in avanti. La Provincia liquidera&#8217; i lavoratori  Lab TV</title>

<!-- Favicon -->
<link rel="shortcut icon" href="https://www.labtv.net/wp-content/uploads/2017/05/favico.png" />
<link rel='stylesheet' id='font-css'  href='https://fonts.googleapis.com/css?family=montserrat%3A400%2C700%2C900%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<!-- Wordpress functions -->	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8139652935280467",
    enable_page_level_ads: true
  });
</script>
	
	

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.labtv.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.labtv.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.labtv.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.labtv.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.labtv.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lab TV &raquo; Benevento| Vertenza Esaf, passo in avanti. La Provincia liquidera&#8217; i lavoratori Feed dei commenti" href="https://www.labtv.net/attualita/2020/07/31/benevento-vertenza-esaf-passo-in-avanti-la-provincia-liquidera-i-lavoratori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.labtv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.labtv.net/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.labtv.net/wp-content/themes/today/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='options-css'  href='https://www.labtv.net/wp-content/themes/today/css/css_options.php?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.labtv.net/wp-content/themes/today/css/prettyPhoto.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.labtv.net/wp-content/themes/today/css/shortcodes.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-blog-css'  href='https://www.labtv.net/wp-content/themes/today/css/shortcodes-blog.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='https://www.labtv.net/wp-content/themes/today/css/slider.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='feature-css'  href='https://www.labtv.net/wp-content/themes/today/css/feature.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='https://www.labtv.net/wp-content/themes/today/css/slicknav.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='respond-css'  href='https://www.labtv.net/wp-content/themes/today/css/respond.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C900%2C300&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.labtv.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.labtv.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.labtv.net/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.labtv.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='kronopress_front_style-css'  href='https://www.labtv.net/wp-content/plugins/sloode/frontend/css/front_style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.labtv.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.labtv.net/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.labtv.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.labtv.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var front_js_vars = {"video_placeholder":"https:\/\/www.labtv.net\/wp-content\/plugins\/sloode\/images\/video_placeholder.jpg","ajax_url":"https:\/\/www.labtv.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/sloode/frontend/js/front_js.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v2.7","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.7'></script>
<link rel='https://api.w.org/' href='https://www.labtv.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labtv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.labtv.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tragedia in vacanza, muore giovane avellinese' href='https://www.labtv.net/cronaca/2020/07/31/tragedia-in-vacanza-muore-giovane-avellinese/' />
<link rel='next' title='Benevento| Preventivo, pomeriggio torrido (oltre l&#8217;afa) a Palazzo Mosti' href='https://www.labtv.net/politica/2020/07/31/benevento-preventivo-pomeriggio-torrido-oltre-lafa-a-palazzo-mosti/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://www.labtv.net/attualita/2020/07/31/benevento-vertenza-esaf-passo-in-avanti-la-provincia-liquidera-i-lavoratori/" />
<link rel='shortlink' href='https://www.labtv.net/?p=149225' />
<link rel="alternate" type="application/json+oembed" href="https://www.labtv.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2020%2F07%2F31%2Fbenevento-vertenza-esaf-passo-in-avanti-la-provincia-liquidera-i-lavoratori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.labtv.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2020%2F07%2F31%2Fbenevento-vertenza-esaf-passo-in-avanti-la-provincia-liquidera-i-lavoratori%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-9 { margin:0px;  width:100%; max-width:300px; height:auto; }
	.g-10 { margin:0px;  width:100%; max-width:300px; height:auto; }
	.g-11 { margin:0px;  width:100%; max-width:300px; height:auto; }
	.g-13 { margin:0px;  width:100%; max-width:650px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Lab TV"/>
  <meta property="og:title" content="Benevento| Vertenza Esaf, passo in avanti. La Provincia liquidera&#039; i lavoratori"/>
  <meta property="og:url" content="https://www.labtv.net/attualita/2020/07/31/benevento-vertenza-esaf-passo-in-avanti-la-provincia-liquidera-i-lavoratori/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Oggi si è registrato un passo in avanti decisivo per la vertenza Esaf, la Società affidataria della Regione Campania di un programma di manutenzione stradale del patrimonio provinciale sannita (esteso nel complesso per circa 1.300 chilometri). Dopo una lunga giornata di trattativa presso il Tavolo i"/>
  <meta property="og:image" content="https://www.labtv.net/wp-content/uploads/2020/07/ESAF.jpg"/>
  <meta property="og:image:url" content="https://www.labtv.net/wp-content/uploads/2020/07/ESAF.jpg"/>
  <meta property="og:image:secure_url" content="https://www.labtv.net/wp-content/uploads/2020/07/ESAF.jpg"/>
  <meta property="og:image:width" content="2144"/>
  <meta property="og:image:height" content="1424"/>
  <meta property="article:published_time" content="2020-07-31T13:34:52+02:00"/>
  <meta property="article:modified_time" content="2020-07-31T13:34:52+02:00" />
  <meta property="og:updated_time" content="2020-07-31T13:34:52+02:00" />
  <meta property="article:section" content="Attualità"/>
  <meta property="article:publisher" content="https://www.facebook.com/labtv/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Benevento| Vertenza Esaf, passo in avanti. La Provincia liquidera&#039; i lavoratori"/>
  <meta itemprop="headline" content="Benevento| Vertenza Esaf, passo in avanti. La Provincia liquidera&#039; i lavoratori"/>
  <meta itemprop="description" content="Oggi si è registrato un passo in avanti decisivo per la vertenza Esaf, la Società affidataria della Regione Campania di un programma di manutenzione stradale del patrimonio provinciale sannita (esteso nel complesso per circa 1.300 chilometri). Dopo una lunga giornata di trattativa presso il Tavolo i"/>
  <meta itemprop="image" content="https://www.labtv.net/wp-content/uploads/2020/07/ESAF.jpg"/>
  <meta itemprop="datePublished" content="2020-07-31"/>
  <meta itemprop="dateModified" content="2020-07-31T13:34:52+02:00" />
  <meta itemprop="author" content="Anna Liguori"/>
  <!--<meta itemprop="publisher" content="Lab TV"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Benevento| Vertenza Esaf, passo in avanti. La Provincia liquidera&#039; i lavoratori"/>
  <meta name="twitter:url" content="https://www.labtv.net/attualita/2020/07/31/benevento-vertenza-esaf-passo-in-avanti-la-provincia-liquidera-i-lavoratori/"/>
  <meta name="twitter:description" content="Oggi si è registrato un passo in avanti decisivo per la vertenza Esaf, la Società affidataria della Regione Campania di un programma di manutenzione stradale del patrimonio provinciale sannita (esteso nel complesso per circa 1.300 chilometri). Dopo una lunga giornata di trattativa presso il Tavolo i"/>
  <meta name="twitter:image" content="https://www.labtv.net/wp-content/uploads/2020/07/ESAF.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	


</head>

<!-- Begin Body -->
<body data-rsssl=1  class="post-template-default single single-post postid-149225 single-format-standard cookies-not-set"> 

<!-- Header -->
<!--<div class="custom-top-ad">
<a target="_blank" href="#" class="gofollow"><img src="https://www.tcsnews.tv/wp-content/uploads/2015/06/tcs-BANNER.jpg"></a>
</div>-->
<div id="header"> 	

                            <div style="clear:both;"	></div>
	<div class="header-row fixed">		
		<div id="logo">
			<a href="https://www.labtv.net"><img src="https://www.labtv.net/wp-content/uploads/2017/05/Logo_LABTV_sitoweb_2301-1.png" alt="logo" /></a>
		</div><!-- end #logo -->
       <!-- <div class="top-right-add"><a target="_blank" href="#" class="gofollow"><img src="https://www.tcsnews.tv/wp-content/uploads/2015/06/tcs-BANNER.jpg"></a></div>-->
       
		<div class="header-banner">
<div class="g g-13"><div class="g-dyn a-31 c-1"><a href="http://www.consulsat.it/"><img src="https://www.labtv.net/wp-content/uploads/2018/09/banner_consulsat_09-2018.jpg" /></a></div><div class="g-dyn a-192 c-2"><a href="https://www.consulsat.it/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2020/07/Banner_Safire_650_90-1.png" /></a></div><div class="g-dyn a-194 c-3"><a href="https://www.unisannio.it" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2020/07/650x90_LabTv.png" /></a></div></div>
		</div>
	</div>    
</div><!-- end #header -->

<div id="header-main">
    <div id="menu">
		<div class="menu-navigation">
				<div id="wizemenu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-54301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.labtv.net/">Home</a></li>
<li id="menu-item-125766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="#">Cronaca</a>
<ul>
	<li id="menu-item-372" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labtv.net/category/cronaca/">Notizie Cronaca</a></li>
	<li id="menu-item-118023" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/videocronaca/">Video Cronaca</a></li>
</ul>
</li>
<li id="menu-item-125767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="#">Politica</a>
<ul>
	<li id="menu-item-376" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labtv.net/category/politica/">Notizie Politica</a></li>
	<li id="menu-item-118037" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/video-politica/">Video Politica</a></li>
</ul>
</li>
<li id="menu-item-125768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="#">Attualità</a>
<ul>
	<li id="menu-item-4704" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.labtv.net/category/attualita/">Notizie Attualità</a></li>
	<li id="menu-item-118040" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/videoattualita/">Video Attualità</a></li>
</ul>
</li>
<li id="menu-item-125769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="#">Economia</a>
<ul>
	<li id="menu-item-375" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labtv.net/category/economia/">Notizie Economia</a></li>
	<li id="menu-item-118046" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/video-economia/">Video Economia</a></li>
</ul>
</li>
<li id="menu-item-125770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="#">Cultura</a>
<ul>
	<li id="menu-item-606" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labtv.net/category/cultura/">Notizie Cultura</a></li>
	<li id="menu-item-118051" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/video-cultura/">Video Cultura</a></li>
</ul>
</li>
<li id="menu-item-86278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a target="_blank" href="https://www.calcioealtro.it/">Sport</a>
<ul>
	<li id="menu-item-86280" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.calcioealtro.it/category/calcio-mercato/">Calcio mercato</a></li>
	<li id="menu-item-86277" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.calcioealtro.it/category/benevento-calcio/">Benevento Calcio</a></li>
	<li id="menu-item-86279" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.calcioealtro.it/category/avellino-calcio/">Avellino Calcio</a></li>
	<li id="menu-item-86281" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.calcioealtro.it/category/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-60546" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labtv.net/category/eventi/">Eventi</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="http://#">Format TV</a>
<ul>
	<li id="menu-item-118071" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/parliamo-di/">Parliamo di…</a></li>
	<li id="menu-item-68393" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/labnews-2/">Labnews</a></li>
	<li id="menu-item-118065" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/di-faccia-e-di-profilo/">Di faccia e di profilo</a></li>
	<li id="menu-item-118072" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/ricomincio-da-me/">Ricomincio da me</a></li>
	<li id="menu-item-118062" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/free-sport/">Free sport</a></li>
	<li id="menu-item-68398" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/chiedilo-a-calcio-e-altro/">Chiedilo a Calcio e Altro</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/calcioealtro/">Calcio e Altro</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labtv.net/specialelabtv/">Speciale LabTv</a></li>
</ul>
</li>
</ul></div>	
		</div><!-- end .menu-navigation -->
		
<div id="menu-search"> 
			<form id="searchform" action="" method="get">
                <div>
                    <input type="text" name="s" id="searchinput" value="Search here ..." onblur="if (this.value == '') {this.value = 'Search here ...';}" onfocus="if (this.value == 'Search here ...') {this.value = '';}"/>
                    <input type="submit" class="button1" id="search-button" value="" />                         
                </div>
			</form>
		</div>


		<!--<div id="menu-search"> 
			<form id="searchform" action="https://www.labtv.net/search-result/" method="post">
                <div>
                    <input type="text" name="sloode_search_key" id="searchinput" value="Search here ..." onblur="if (this.value == '') {this.value = 'Search here ...';}" onfocus="if (this.value == 'Search here ...') {this.value = '';}"/>
                    <input type="submit" name="sloode_search_submit" class="button1" id="search-button" value="" />                         
                </div>
			</form>
		</div>-->
    </div><!-- end #menu -->

	<div id="header-breaking">
		<h3>breaking news</h3>
		<div class="header-breaking-text">
			<ul id="js-news" class="js-hidden">
				<li class="news-item"><a href="https://www.labtv.net/politica/2020/07/31/benevento-preventivo-pomeriggio-torrido-oltre-lafa-a-palazzo-mosti/">Benevento| Preventivo, pomeriggio torrido (oltre l&#8217;afa) a Palazzo Mosti</a></li>
				<li class="news-item"><a href="https://www.labtv.net/attualita/2020/07/31/benevento-vertenza-esaf-passo-in-avanti-la-provincia-liquidera-i-lavoratori/">Benevento| Vertenza Esaf, passo in avanti. La Provincia liquidera&#8217; i lavoratori</a></li>
				<li class="news-item"><a href="https://www.labtv.net/cronaca/2020/07/31/tragedia-in-vacanza-muore-giovane-avellinese/">Tragedia in vacanza, muore giovane avellinese</a></li>
				<li class="news-item"><a href="https://www.labtv.net/attualita/2020/07/31/raffaele-aurisicchio-allalto-calore-siamo-rimasti-a-ventanni-fa-ce-bisogno-di-una-gestione-credibile-distante-dalle-magagne/">Raffaele Aurisicchio: &#8220;All’Alto Calore siamo rimasti a vent’anni fa. C&#8217;è bisogno di una gestione credibile distante dalle magagne&#8221;</a></li>
				<li class="news-item"><a href="https://www.labtv.net/attualita/2020/07/31/solofra-da-domani-sara-operativa-la-compagnia-carabinieri-di-solofra-ecco-come-cambia-lassetto/">Solofra| Da domani sara&#8217; operativa la Compagnia Carabinieri di Solofra: ecco come cambia l&#8217;assetto</a></li>
				<li class="news-item"><a href="https://www.labtv.net/cronaca/2020/07/31/montoro-inferiore-sopreso-con-persone-controindicate-sorvegliato-speciale-denunciato/">Montoro inferiore| Sopreso con persone controindicate, sorvegliato speciale denunciato</a></li>
				<li class="news-item"><a href="https://www.labtv.net/attualita/2020/07/31/avellino-torna-a-casa-nonna-iolanda-ultracentenaria-di-forino-operata-al-femore-entro-48-ore-dal-ricovero/">Avellino| Torna a casa nonna Iolanda, ultracentenaria di Forino operata al femore entro 48 ore dal ricovero</a></li>
				<li class="news-item"><a href="https://www.labtv.net/cultura/2020/07/31/benevento-guttuso-e-i-gobbi-di-scena-al-museo-del-sannio/">Benevento| Guttuso e i Gobbi di scena al Museo del Sannio</a></li>
				<li class="news-item"><a href="https://www.labtv.net/attualita/2020/07/31/solofra-ospedale-landolfi-il-comitato-scende-in-piazza/">Solofra| Ospedale Landolfi, il comitato scende in piazza</a></li>
				<li class="news-item"><a href="https://www.labtv.net/attualita/2020/07/31/avellino-autostazione-e-metro-limpegno-dellair-e-del-comune/">Avellino| Autostazione e Metro, l&#8217;impegno dell&#8217;Air e del Comune</a></li>
				<li class="news-item"><a href="https://www.labtv.net/attualita/2020/07/31/drive-in-rosa-the-power-of-pink-domani-1-agosto-nellimmensa-natura-del-laceno-si-accende-il-motore-rosa-per-la-vita/">Drive in Rosa, The power of pink: domani 1 Agosto, nell&#8217;immensa natura del Laceno, si accende il &#8220;Motore Rosa per la Vita</a></li>
				<li class="news-item"><a href="https://www.labtv.net/politica/2020/07/30/benevento-regionali-lega-mucciacciaro-e-sgro-candidati/">Benevento| Regionali, Lega: Mucciacciaro e Sgrò candidati</a></li>
			</ul>
		</div><!-- end .header-breaking-text -->

		<div class="header-social">
			<ul id="header-social">
				<li class="facebook header-social"><a href="http://www.facebook.com/labtv" target="_blank"></a></li>
				<li class="twitter header-social"><a href="http://www.twitter.com/_LabTv_" target="_blank"></a></li>
				<li class="youtube header-social"><a href="http://www.youtube.com/channel/UC0z-1Oss8LwejnwpSKh80DA" target="_blank"></a></li>
			</ul>
		</div><!-- end .header-social -->
	</div><!-- end #header-breaking -->
</div><!-- end #header-main -->

<!-- Wrap -->
<div id="wrap">

<div class="blog-fixed">
	<div id="blog-left"><div class="single-archive"><img src="https://www.labtv.net/wp-content/uploads/2020/07/ESAF.jpg" alt="Benevento| Vertenza Esaf, passo in avanti. La Provincia liquidera&#8217; i lavoratori" style="display:none;" />
			<h1 class="single-title"><a href="https://www.labtv.net/attualita/2020/07/31/benevento-vertenza-esaf-passo-in-avanti-la-provincia-liquidera-i-lavoratori/" rel="bookmark">Benevento| Vertenza Esaf, passo in avanti. La Provincia liquidera&#8217; i lavoratori</a></h2>
			<div class="single-info">31 Luglio 2020 | by <a href="https://www.labtv.net/author/anna-liguori/">Anna Liguori</a></div>
			<div class="single-cover-art">
				<img src="https://www.labtv.net/wp-content/uploads/2020/07/ESAF-650x250.jpg" alt="Benevento| Vertenza Esaf, passo in avanti. La Provincia liquidera&#8217; i lavoratori" />		
				<div class="slider-left-cat">Attualità</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>
			</div><div id="fb-root"></div>
<p>Oggi si è registrato un passo in avanti decisivo per la vertenza Esaf, la Società affidataria della Regione Campania di un programma di manutenzione stradale del patrimonio provinciale sannita (esteso nel complesso per circa 1.300 chilometri). Dopo una lunga giornata di trattativa presso il Tavolo istituito nella sede dell&#8217;Ente di largo Carducci con la partecipazione del Dirigente del Settore Tecnico Angelo Carmine Giordano e degli ingegneri Salvatore Minicozzi e Michelantonio Panarese, da una parte per la Provincia, ed i rappresentanti dell&#8217;Azienda e quelli del Sindacato, dall&#8217;altra, è stata raggiunto l&#8217;intesa per la liquidazione da parte della Provincia dello stato di avanzamento dei lavori fin qui effettuati su circa 900 chilometri di strade, presupposto per il pagamento degli stipendi maturati sino a luglio da parte della Società ai lavoratori. Inoltre, si è appreso che già il prossimo giovedì 6 agosto verrà sottoscritto il contratto tra Provincia ed Esaf per una seconda tranche di lavori per la manutenzione di ulteriori 300 chilometri di strade: questo consentirà di dare lavoro a quanti finora ancora non l&#8217;avevano ottenuto e che, per tale ragione, hanno manifestato nei giorni scorsi e stamani presso le sedi istituzionali delle&#8217;Ente.</p>
<div class="post-views post-149225 entry-meta">
			
			<span class="post-views-label">Visualizzazioni:  </span>
			<span class="post-views-count">8</span>
			</div><div class="g g-7"><div class="g-single a-194"><a href="https://www.unisannio.it" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2020/07/650x90_LabTv.png" /></a></div></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2020%2F07%2F31%2Fbenevento-vertenza-esaf-passo-in-avanti-la-provincia-liquidera-i-lavoratori%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2020%2F07%2F31%2Fbenevento-vertenza-esaf-passo-in-avanti-la-provincia-liquidera-i-lavoratori%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Benevento+Vertenza+Esaf%2C+passo+in+avanti.+La+Provincia+liquidera%27+i+lavoratori&url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2020%2F07%2F31%2Fbenevento-vertenza-esaf-passo-in-avanti-la-provincia-liquidera-i-lavoratori%2F" data-link="https://twitter.com/intent/tweet?text=Benevento+Vertenza+Esaf%2C+passo+in+avanti.+La+Provincia+liquidera%27+i+lavoratori&url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2020%2F07%2F31%2Fbenevento-vertenza-esaf-passo-in-avanti-la-provincia-liquidera-i-lavoratori%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2020%2F07%2F31%2Fbenevento-vertenza-esaf-passo-in-avanti-la-provincia-liquidera-i-lavoratori%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labtv.net%2Fattualita%2F2020%2F07%2F31%2Fbenevento-vertenza-esaf-passo-in-avanti-la-provincia-liquidera-i-lavoratori%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div></div><div class="swp-content-locator"></div><p></p>
		</div><!-- end .single-archive -->

<div id="comments">
	<div class="comments-hr"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/2020/07/31/benevento-vertenza-esaf-passo-in-avanti-la-provincia-liquidera-i-lavoratori/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.labtv.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='149225' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ec5c443f4a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p></form>	</div><!-- #respond -->
	
</div><!-- end #comments -->
					
	</div><!-- end .blog(left&full&right) -->

<div id="sidebar-right">
		<div id="adrotate_widgets-12" class="widget list-nav adrotate_widgets"><div class="g g-9"><div class="g-dyn a-183 c-1"><a href="https://www.unikasolution.it" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2019/12/banner_labtv_300x250.jpg" /></a></div><div class="g-dyn a-193 c-2"><a href="https://www.unisannio.it" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2020/07/300x250LabTv.png" /></a></div><div class="g-dyn a-187 c-3"><a href="#"><img src="https://www.labtv.net/wp-content/uploads/2020/03/unika_pbx_350X250.jpg" /></a></div><div class="g-dyn a-191 c-4"><a href="https://www.consulsat.it/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2020/07/Banner_Safire_300_250-1.png" /></a></div></div>
		</div><br/>
		<div id="text-11" class="widget list-nav widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=232092096837589";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div>
		
		</div><br/>
		<div id="adrotate_widgets-7" class="widget list-nav adrotate_widgets"><div class="g g-10"><div class="g-dyn a-191 c-1"><a href="https://www.consulsat.it/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2020/07/Banner_Safire_300_250-1.png" /></a></div><div class="g-dyn a-193 c-2"><a href="https://www.unisannio.it" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2020/07/300x250LabTv.png" /></a></div><div class="g-dyn a-183 c-3"><a href="https://www.unikasolution.it" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2019/12/banner_labtv_300x250.jpg" /></a></div><div class="g-dyn a-187 c-4"><a href="#"><img src="https://www.labtv.net/wp-content/uploads/2020/03/unika_pbx_350X250.jpg" /></a></div></div>
		</div><br/>
		<div id="text-10" class="widget list-nav widget_text">
			<div class="sidebarnav"><h3>Facebook</h3></div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/labtv" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/labtv"><a href="https://www.facebook.com/labtv">LabTv</a></blockquote></div></div></div>
		
		</div><br/>
		<div id="text-25" class="widget list-nav widget_text">
			<div class="sidebarnav"><h3>ULTIMI SERVIZI VIDEO</h3></div>			<div class="textwidget"><div class='clear'></div> 		<input type="hidden" class="recent_numberposts" name="recent_numberposts" value="2">
	<input type="hidden" class="recent_perpage" name="recent_perpage" value="2">
	<input type="hidden" class="recent_thumb_height" name="recent_thumb_height" value="250">
	<input type="hidden" class="recent_thumb_width" name="recent_thumb_width" value="290">
	<input type="hidden" class="recent_show_title" name="recent_show_title" value="yes">
	<input type="hidden" class="recent_template" name="template_recent" value="style2">
	<input type="hidden" class="recent_show_cat" name="recent_show_cat" value="yes">
	<input type="hidden" class="recent_play_button" name="recent_play_button" value="yes">
	<input type="hidden" class="recent_show_hits" name="recent_show_hits" value="yes">
	<input type="hidden" class="recent_show_date" name="recent_show_date" value="no">
					<div class="video_thumb2" style="height: 240px; width: 280px;">
		    				
								<div class="thumb_img2">
				<a href="https://www.labtv.net/video/?video_id=207675">
				<img src="https://live.sloode.com/Video/labtv/2136004b-dd2a-4f03-8a12-52bdc7eadba7_16_9.jpg">
								<div class="thumb_play_button">
				    				<img src="https://www.labtv.net/wp-content/plugins/sloode/images/play_button.png" class="play_ico">
				</div>
							    </a>
				</div>
								
				<div class="thumb_detail">
				    				    <div class="thumb_cat">
				    				    
				    </div>
				    										<div class="thumb_ttl">L'orlando Curioso, programma a cura di Nazzareno Orlando</div>
										
													<div class="thubm_view"> Visualizzazioni</div>
								</div>
			
			 <input type="hidden" name="last_video_id_207675" class="last_video_id" value="207675">
		    
		    
		    
		</div>
		
	
						<div class="video_thumb2" style="height: 240px; width: 280px;">
		    				
								<div class="thumb_img2">
				<a href="https://www.labtv.net/video/?video_id=207674">
				<img src="https://live.sloode.com/Video/labtv/28a5c4e3-7c61-43e5-9508-6eea407b2263_16_9.jpg">
								<div class="thumb_play_button">
				    				<img src="https://www.labtv.net/wp-content/plugins/sloode/images/play_button.png" class="play_ico">
				</div>
							    </a>
				</div>
								
				<div class="thumb_detail">
				    				    <div class="thumb_cat">
				    				    
				    </div>
				    										<div class="thumb_ttl">Covid 19, De Luca pensa a nuove misure anti covid</div>
										
													<div class="thubm_view">2 Visualizzazioni</div>
								</div>
			
			 <input type="hidden" name="last_video_id_207674" class="last_video_id" value="207674">
		    
		    
		    
		</div>
		
	
			
		
		
 <div class='clear'></div></div>
		
		</div><br/>
		<div id="adrotate_widgets-13" class="widget list-nav adrotate_widgets"><div class="g g-11"><div class="g-dyn a-191 c-1"><a href="https://www.consulsat.it/" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2020/07/Banner_Safire_300_250-1.png" /></a></div><div class="g-dyn a-183 c-2"><a href="https://www.unikasolution.it" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2019/12/banner_labtv_300x250.jpg" /></a></div><div class="g-dyn a-187 c-3"><a href="#"><img src="https://www.labtv.net/wp-content/uploads/2020/03/unika_pbx_350X250.jpg" /></a></div><div class="g-dyn a-193 c-4"><a href="https://www.unisannio.it" target="_blank"><img src="https://www.labtv.net/wp-content/uploads/2020/07/300x250LabTv.png" /></a></div></div>
		</div><br/>
</div><!-- end .sidebar-right -->  
</div><!-- end .blog-fixed --></div><!-- end #wrap -->

<!-- Footer -->
<div id="footer">
	<div class="footer-row fixed">
		<div class="footer-col">

      <div id="text-29" class="footer-widget widget_text">
        <h3>INFO E CONTATTI</h3>			<div class="textwidget"><p>Labtv.net è un prodotto Consulservice S.r.l.</p>
<p>Labtv.net è il sito ufficiale del canale televisivo di Lab Tv canale 625 del digitale<br />
terrestre Regione Campania</p>
<p>Sede legale: Via Chiaio, 5 -<br />
83010 – Torrioni (AV)<br />
P.IVA 02757950643 iscr. R.E.A. AV N.181150</p>
<p>Editore: Consulservice S.r.l.<br />
Testata giornalistica Reg. Trib. di Benevento<br />
n. 244 del 26.02.2015</p>
<p>Direttore Responsabile Dott.ssa Oliviero Antonella</p>
<p>Contatti: 0824.337274 – 327.7390733<br />
redazione@labtv.net</p>
<p>Contattaci per la tua Pubblicità:<br />
0824.337274 - 327.7390733<br />
email: commerciale@labtv.net</p>
</div>
		
      </div>    
		</div><!-- end .footer-col -->	
		
		<div class="footer-col">

      <div id="videos_by_cat-7" class="footer-widget widget_videos_by_cat">
        <h3>Ultimi video</h3><ul class='video_list_widget recent_video_widget'><li>				
				
								<div class="video_thumb_widget" style="width: 90px; height: 70px;">
				<a href="https://www.labtv.net/video/?video_id=207674">
				<img src="https://live.sloode.com/Video/labtv/28a5c4e3-7c61-43e5-9508-6eea407b2263_16_9.jpg">
				</a>
				</div>
								
				
								<span class="video_title_widget">
				<a href="https://www.labtv.net/video/?video_id=207674" style="color:;font-size:;font-weight:normal;font-family:">Covid 19, De Luca pensa a..</a>				</span>
				<br/>
								
								
											
						
			<div class="clear"></div>
			</li><li>				
				
								<div class="video_thumb_widget" style="width: 90px; height: 70px;">
				<a href="https://www.labtv.net/video/?video_id=207671">
				<img src="https://live.sloode.com/Video/labtv/e586b0c9-97e7-438b-b8c2-8bac22d3a6bc_16_9.jpg">
				</a>
				</div>
								
				
								<span class="video_title_widget">
				<a href="https://www.labtv.net/video/?video_id=207671" style="color:;font-size:;font-weight:normal;font-family:">Laceno: domani giornata di prevenzione contro..</a>				</span>
				<br/>
								
								
											
						
			<div class="clear"></div>
			</li><li>				
				
								<div class="video_thumb_widget" style="width: 90px; height: 70px;">
				<a href="https://www.labtv.net/video/?video_id=207644">
				<img src="https://live.sloode.com/Video/labtv/1020471f-6f6e-443f-a079-8427e6e0d469_16_9.jpg">
				</a>
				</div>
								
				
								<span class="video_title_widget">
				<a href="https://www.labtv.net/video/?video_id=207644" style="color:;font-size:;font-weight:normal;font-family:">Associazione a delinquere e truffa, un..</a>				</span>
				<br/>
								
								
											
						
			<div class="clear"></div>
			</li><li>				
				
								<div class="video_thumb_widget" style="width: 90px; height: 70px;">
				<a href="https://www.labtv.net/video/?video_id=207672">
				<img src="https://live.sloode.com/Video/labtv/fc9392ec-3306-494e-8ae4-04c26312b406_16_9.jpg">
				</a>
				</div>
								
				
								<span class="video_title_widget">
				<a href="https://www.labtv.net/video/?video_id=207672" style="color:;font-size:;font-weight:normal;font-family:">Preventivo, Quarantiello chiama 'i cespugli' al..</a>				</span>
				<br/>
								
								
											
						
			<div class="clear"></div>
			</li><li>				
				
								<div class="video_thumb_widget" style="width: 90px; height: 70px;">
				<a href="https://www.labtv.net/video/?video_id=207617">
				<img src="https://live.sloode.com/Video/labtv/354cba38-45bc-452a-b63a-b7acc90453b0_16_9.jpg">
				</a>
				</div>
								
				
								<span class="video_title_widget">
				<a href="https://www.labtv.net/video/?video_id=207617" style="color:;font-size:;font-weight:normal;font-family:">Benevento calcio, parla Foggia</a>				</span>
				<br/>
								
								
											
						
			<div class="clear"></div>
			</li><li>				
				
								<div class="video_thumb_widget" style="width: 90px; height: 70px;">
				<a href="https://www.labtv.net/video/?video_id=207459">
				<img src="https://live.sloode.com/Video/labtv/5e659dfa-66ea-4a7d-89ea-a3992be94cd0_16_9.jpg">
				</a>
				</div>
								
				
								<span class="video_title_widget">
				<a href="https://www.labtv.net/video/?video_id=207459" style="color:;font-size:;font-weight:normal;font-family:">''In punta di piedi''. Dialogo con..</a>				</span>
				<br/>
								
								
											
						
			<div class="clear"></div>
			</li></ul>
      </div>    
		</div><!-- end .footer-col -->	
		
		<div class="footer-col">

      <div id="tag_cloud-2" class="footer-widget widget_tag_cloud">
        <h3>Tag</h3><div class="tagcloud"><a href="https://www.labtv.net/tag/airola/" class="tag-cloud-link tag-link-53 tag-link-position-1" style="font-size: 14px;">airola</a>
<a href="https://www.labtv.net/tag/amministrative/" class="tag-cloud-link tag-link-780 tag-link-position-2" style="font-size: 14px;">amministrative</a>
<a href="https://www.labtv.net/tag/asl/" class="tag-cloud-link tag-link-855 tag-link-position-3" style="font-size: 14px;">asl</a>
<a href="https://www.labtv.net/tag/avellino/" class="tag-cloud-link tag-link-632 tag-link-position-4" style="font-size: 14px;">avellino</a>
<a href="https://www.labtv.net/tag/avellino-calcio/" class="tag-cloud-link tag-link-4868 tag-link-position-5" style="font-size: 14px;">AVELLINO CALCIO</a>
<a href="https://www.labtv.net/tag/benevento/" class="tag-cloud-link tag-link-32 tag-link-position-6" style="font-size: 14px;">benevento</a>
<a href="https://www.labtv.net/tag/campania/" class="tag-cloud-link tag-link-138 tag-link-position-7" style="font-size: 14px;">campania</a>
<a href="https://www.labtv.net/tag/carabinieri/" class="tag-cloud-link tag-link-107 tag-link-position-8" style="font-size: 14px;">carabinieri</a>
<a href="https://www.labtv.net/tag/cervinara/" class="tag-cloud-link tag-link-1340 tag-link-position-9" style="font-size: 14px;">cervinara</a>
<a href="https://www.labtv.net/tag/cgil/" class="tag-cloud-link tag-link-710 tag-link-position-10" style="font-size: 14px;">cgil</a>
<a href="https://www.labtv.net/tag/coldiretti/" class="tag-cloud-link tag-link-168 tag-link-position-11" style="font-size: 14px;">coldiretti</a>
<a href="https://www.labtv.net/tag/comune/" class="tag-cloud-link tag-link-148 tag-link-position-12" style="font-size: 14px;">Comune</a>
<a href="https://www.labtv.net/tag/confindustria/" class="tag-cloud-link tag-link-41 tag-link-position-13" style="font-size: 14px;">confindustria</a>
<a href="https://www.labtv.net/tag/consiglio-comunale/" class="tag-cloud-link tag-link-304 tag-link-position-14" style="font-size: 14px;">consiglio comunale</a>
<a href="https://www.labtv.net/tag/coronavirus/" class="tag-cloud-link tag-link-22032 tag-link-position-15" style="font-size: 14px;">coronavirus</a>
<a href="https://www.labtv.net/tag/covid-19/" class="tag-cloud-link tag-link-22210 tag-link-position-16" style="font-size: 14px;">covid 19</a>
<a href="https://www.labtv.net/tag/de-caro/" class="tag-cloud-link tag-link-48 tag-link-position-17" style="font-size: 14px;">de caro</a>
<a href="https://www.labtv.net/tag/de-luca/" class="tag-cloud-link tag-link-49 tag-link-position-18" style="font-size: 14px;">de luca</a>
<a href="https://www.labtv.net/tag/del-vecchio/" class="tag-cloud-link tag-link-705 tag-link-position-19" style="font-size: 14px;">del vecchio</a>
<a href="https://www.labtv.net/tag/droga/" class="tag-cloud-link tag-link-25 tag-link-position-20" style="font-size: 14px;">droga</a>
<a href="https://www.labtv.net/tag/elezioni/" class="tag-cloud-link tag-link-594 tag-link-position-21" style="font-size: 14px;">elezioni</a>
<a href="https://www.labtv.net/tag/eventi/" class="tag-cloud-link tag-link-186 tag-link-position-22" style="font-size: 14px;">eventi</a>
<a href="https://www.labtv.net/tag/home-page/" class="tag-cloud-link tag-link-6 tag-link-position-23" style="font-size: 14px;">Home page</a>
<a href="https://www.labtv.net/tag/incidente/" class="tag-cloud-link tag-link-268 tag-link-position-24" style="font-size: 14px;">incidente</a>
<a href="https://www.labtv.net/tag/irpinia/" class="tag-cloud-link tag-link-370 tag-link-position-25" style="font-size: 14px;">irpinia</a>
<a href="https://www.labtv.net/tag/m5s/" class="tag-cloud-link tag-link-2337 tag-link-position-26" style="font-size: 14px;">m5S</a>
<a href="https://www.labtv.net/tag/mastella/" class="tag-cloud-link tag-link-281 tag-link-position-27" style="font-size: 14px;">mastella</a>
<a href="https://www.labtv.net/tag/mensa/" class="tag-cloud-link tag-link-640 tag-link-position-28" style="font-size: 14px;">mensa</a>
<a href="https://www.labtv.net/tag/montesarchio/" class="tag-cloud-link tag-link-358 tag-link-position-29" style="font-size: 14px;">montesarchio</a>
<a href="https://www.labtv.net/tag/mortaruolo/" class="tag-cloud-link tag-link-220 tag-link-position-30" style="font-size: 14px;">mortaruolo</a>
<a href="https://www.labtv.net/tag/pd/" class="tag-cloud-link tag-link-150 tag-link-position-31" style="font-size: 14px;">PD</a>
<a href="https://www.labtv.net/tag/pepe/" class="tag-cloud-link tag-link-216 tag-link-position-32" style="font-size: 14px;">Pepe</a>
<a href="https://www.labtv.net/tag/polizia/" class="tag-cloud-link tag-link-433 tag-link-position-33" style="font-size: 14px;">polizia</a>
<a href="https://www.labtv.net/tag/provincia/" class="tag-cloud-link tag-link-28 tag-link-position-34" style="font-size: 14px;">provincia</a>
<a href="https://www.labtv.net/tag/regione-campania/" class="tag-cloud-link tag-link-443 tag-link-position-35" style="font-size: 14px;">regione campania</a>
<a href="https://www.labtv.net/tag/ricci/" class="tag-cloud-link tag-link-30 tag-link-position-36" style="font-size: 14px;">ricci</a>
<a href="https://www.labtv.net/tag/san-martino-valle-caudina/" class="tag-cloud-link tag-link-647 tag-link-position-37" style="font-size: 14px;">san martino valle caudina</a>
<a href="https://www.labtv.net/tag/sannio/" class="tag-cloud-link tag-link-147 tag-link-position-38" style="font-size: 14px;">sannio</a>
<a href="https://www.labtv.net/tag/scuola/" class="tag-cloud-link tag-link-402 tag-link-position-39" style="font-size: 14px;">scuola</a>
<a href="https://www.labtv.net/tag/secondo-piano/" class="tag-cloud-link tag-link-5737 tag-link-position-40" style="font-size: 14px;">secondo piano</a>
<a href="https://www.labtv.net/tag/serie-b/" class="tag-cloud-link tag-link-4118 tag-link-position-41" style="font-size: 14px;">serie B</a>
<a href="https://www.labtv.net/tag/sindaco/" class="tag-cloud-link tag-link-46 tag-link-position-42" style="font-size: 14px;">sindaco</a>
<a href="https://www.labtv.net/tag/top/" class="tag-cloud-link tag-link-7 tag-link-position-43" style="font-size: 14px;">Top</a>
<a href="https://www.labtv.net/tag/unisannio/" class="tag-cloud-link tag-link-153 tag-link-position-44" style="font-size: 14px;">unisannio</a>
<a href="https://www.labtv.net/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-143 tag-link-position-45" style="font-size: 14px;">vigili del fuoco</a></div>

      </div>
		</div><!-- end .footer-col -->		
	</div><!-- end .footer-row fixed -->			
</div><!-- end #footer -->

<div class="footer-bottom"> 
	<div class="footer-row">
		<div class="footer-bottom-copyright">
			&copy; 2020 Lab TV. All Rights Reserved.
		</div><!-- end .footer-bottom-copyright -->

		<div class="footer-bottom-social">
			<ul id="footer-social">
				<li class="facebook footer-social"><a href="http://www.facebook.com/labtv" target="_blank"></a></li>
				<li class="twitter footer-social"><a href="http://www.twitter.com/_LabTv_" target="_blank"></a></li>
				<li class="youtube footer-social"><a href="http://www.facebook.com/labtv" target="_blank"></a></li>
			</ul>
		</div><!-- end .footer-bottom-social -->
	</div><!-- end .footer-row -->
</div><!-- end .footer-bottom -->



<script type="text/javascript">
jQuery(document).ready(function ($) {
	$("#sld-left").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 5000,
		animationSpeed: 300,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#sld-rightT").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 7000,
		animationSpeed: 300,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#sld-rightB").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 9000,
		animationSpeed: 300,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#feat-carousel").flexslider({
		animation: "slide",
		controlNav: false,
		pauseOnHover: true,
		keyboardNav: false,
		itemWidth: 259,
		slideshowSpeed: 3000,
		animationLoop: true,
		itemMargin: 3
	});
				
	$("#js-news").ticker({
		speed: 0.10,       
        controls: false,     
        titleText: ""
	});			
});
</script>

<!-- Google analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-110329201-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110329201-1');
</script>


<script type="text/javascript">
jQuery(document).ready(function($){
	if (jQuery().prettyPhoto) {
      	jQuery("a[data-rel^='prettyPhoto']").prettyPhoto({
        animation_speed: 'fast',
		slideshow: 5000,
		opacity: 0.80,
		show_title: false,
		allow_resize: true,
		default_width: 540,
		default_height: 344,
		counter_separator_label: '/',
		theme: 'pp_default',
		horizontal_padding: 20,
		autoplay: false,		
		ie6_fallback: true,
		social_tools: false,
		});
   }
});
</script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="https://xyzscripts.com/wordpress-plugins/social-media-auto-publish/details" >Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.labtv.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.labtv.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.labtv.net\/wp-admin\/admin-ajax.php","postID":"149225","nonce":"024e831fd4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"149225","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/flexslider.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/prettyPhoto.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/backstretch.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/ticker.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/rotator.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/idTabs.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/slicknav.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/modernizr.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-content/themes/today/js/script.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.labtv.net/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script async="async" type='text/javascript' src='https://www.labtv.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type="text/javascript"> var swp_nonce = "c042b5bb89";var swpFloatBeforeContent = false;var swpClickTracking = false;</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-9').gslider({ groupid: 9, speed: 4000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 4000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 4000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Crediamo che tu stia apprezzando le nostre info</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><style>
 /* .city_tag
  {
  color:#000000 !important;
  }
  */
@media screen and (max-width: 1024px) { 
.krono_video_listing_wrap .video_thumb2 {
    width: 29.8% !important;
}
.krono_related_videos_wrap { margin-bottom:20px !important;}
#page-left {width:65%;}
}
@media screen and (max-width: 960px) {
.krono_video_listing_wrap .video_thumb2 {
    width: 46% !important;
}
.pf-content iframe { width:100% !important;}
}
   @media screen and (max-width: 899px) {
 #page-left { width:60% !important
        
        .krono_video_listing_wrap .video_thumb2 {
    width: 45% !important;
}

}

@media screen and (max-width: 800px) {
.krono_video_listing_wrap .video_thumb2 {
    width: 45% !important;
}
}
@media screen and (max-width: 768px) {
 #page-left { width:100% !important;}


}

@media screen and (max-width: 640px) {
.info_footer > ul { float:left !important;}
.krono_video_description.template_2 .kp_title h2, .krono_video_description.template_2 .kp_title {
    font-size: 18px !important;
}
}

@media screen and (max-width: 375px) {
.krono_video_listing_wrap .video_thumb2 {
    width: 99% !important;
    box-sizing: border-box;
    margin-right: 0;
	height:200px !important;
}
}
  

  
</style>
</body>
</html>